Mods/Plugins d'économie


  • Moddeurs confirmés Correcteurs

    Bonjour à tous!

    Pour mettre à jour mon mod (Showcase Mod), que je n'ai pas pu toucher depuis 2016, j'ai besoin de quelques informations. Puisque je n'ai pas joué/developpé sur Minecraft depuis 2016, je ne connais ni la 1.11, ni la 1.12. J'aimerais rendre mon mod compatible avec les mods d'économie que les serveurs utilisent majoritement. Seulement, je ne connais pas assez l'écosystème actuel de Minecraft pour pouvoir trouver mes réponses. C'est pourquoi je solicite aujourd'hui votre aide. Si vous connaissez un mod d'économie qui est utilisé par plusieurs serveurs (ou bien un plugin Sponge), j'aimerais bien que vous me faites signe soit en réponse à ce post ou en MP, comme vous préférez.

    Merci à tous!


Log in to reply