Moi Je Suis Perdu



  • Bonsoir ( Alors je sait pas si je peux demander ça dans ce forum si j'ai pas le droit veuillez supprimer mon post)

    J'ai un serveur cauldron mais mais mais quand je telecharge essentials n'importe quelle version eh ben non ça marche pas le plugin n'est pas reconu par le serveur
    aidez moi svplé



  • ah oui j'ai oublié je ne peux mettre aucun plugin


Log in to reply